Categories

Accueil > Mes Activités Open-Source > Dolibarr ERP & CRM > DoliDroid 1.3 pour Dolibarr, compatible avec Android 5

1er décembre 2014
eldy ()

DoliDroid 1.3 pour Dolibarr, compatible avec Android 5

English français

Suite à une incompatibilité de la version 1.2 de DoliDroid (le client Android du logiciel de gestion d’entreprise Dolibarr ERP & CRM), avec Andoird 5 Lollipop, j’ai publié sur le store une version corrigée, nommé 1.3 qui ouvre la porte à la dernière génération de smartphone Android pour l’utilisation de DoliDroid

L’application est disponible ici sur Google Play :

Partager